RubyGems Navigation menu

refinerycms-simple_members 0.1.4

Ruby on Rails Members engine for Refinery CMS

Gemfile
          gem 'refinerycms-simple_members', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install refinerycms-simple_members -v 0.1.4
  
  
  
  
  
  
  

Total downloads 4,010

For this version 958

Required Ruby Version: None

Links:

Versions:

  1. 0.1.7 - September 19, 2011 (8.5 KB)
  2. 0.1.6 - September 19, 2011 (8 KB)
  3. 0.1.5 - September 19, 2011 (7.5 KB)
  4. 0.1.4 - September 19, 2011 (7.5 KB)