RubyGems.org

A Rails 3 wrapper which forces template use and includes a plethora of generators for standard Relevance bits.

installgem install relevance_rails -v 0.1.0
Authors

Alex Redington

6,567 total downloads 879 for this version
Owners

8f0660cdc9f5d91c7d97456f8f0be8c7C6af17aad94eaf531960dedcee686d0b7ed06135472f562e058bb648210877daE46f1a286953aa72f5b80c9ca875912b

Gemfile
gem 'relevance_rails', '~> 0.1.0'
Versions
  1. 0.2.1 June 15, 2012 (20 KB)
  2. 0.2.0 May 9, 2012 (20 KB)
  3. 0.1.2 April 19, 2012 (19 KB)
  4. 0.1.1.alpha April 12, 2012 (18 KB)
  5. 0.1.0 April 6, 2012 (15.5 KB)
Show all versions (8 total)
Runtime Dependencies
  1. fog ~> 1.3.0
  2. rails ~> 3.2