RubyGems Navigation menu

relevant-github 0.0.1

Parses github activity feeds

Gemfile
          gem 'relevant-github', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install relevant-github
  
  
  
  
  
  
  

Authors:

  • Jared Pace, Rob Sanheim

Owners:

Total downloads 1,319

For this version 1,319

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 8, 2010 (4.5 KB)

Development Dependencies: