RubyGems Navigation menu

relevant-google-calendar 0.0.2

Show upcoming events

Gemfile
          gem 'relevant-google-calendar', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install relevant-google-calendar
  
  
  
  
  
  
  

Total downloads 2,537

For this version 1,311

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 8, 2010 (5 KB)
  2. 0.0.1 - September 29, 2010 (5 KB)

Development Dependencies: