RubyGems Navigation menu

remarkable 4.0.0.alpha3

Remarkable: a framework for rspec matchers and macros, with support for I18n.

Versions:

  1. 4.0.0.alpha4 - June 11, 2010 (17.5 KB)
  2. 4.0.0.alpha3 - June 8, 2010 (17.5 KB)
  3. 4.0.0.alpha2 - May 26, 2010 (17.5 KB)
  4. 4.0.0.alpha1 - April 22, 2010 (17.5 KB)
  5. 3.1.13 - February 18, 2010 (17.5 KB)
Show all versions (29 total)

Runtime Dependencies:

Authors:

  • Ho-Sheng Hsiao, Carlos Brando, José Valim

Owners:

Aa3622edf87e418d834aa66d6a8c8e4cE837f6b7fd146ab16ed3d663476c063eEe66b348a67eed43e98d1ed8ad25f138

Total downloads 198,297

For this version 691

Show all versions (29 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'remarkable', '~> 4.0.0.alpha3' = Copy to clipboard Copied!

install:
gem install remarkable -v 4.0.0.alpha3 --pre = Copy to clipboard Copied!

Links: