RubyGems Navigation menu

remarkable_activerecord 4.0.0.alpha4

Remarkable ActiveRecord: collection of matchers and macros with I18n for ActiveRecord

Gemfile
          gem 'remarkable_activerecord', '~> 4.0.0.alpha4'
  
  
  
  
  
  
  

install
          gem install remarkable_activerecord --pre
  
  
  
  
  
  
  

Total downloads 152,592

For this version 48,673

Show all versions (29 total)

Required Ruby Version: None

Links:

Versions:

  1. 4.0.0.alpha4 - June 11, 2010 (18.5 KB)
  2. 4.0.0.alpha3 - June 8, 2010 (18.5 KB)
  3. 4.0.0.alpha2 - May 26, 2010 (18.5 KB)
  4. 4.0.0.alpha1 - April 22, 2010 (18.5 KB)
  5. 3.1.13 - February 18, 2010 (26 KB)
Show all versions (29 total)