RubyGems Navigation menu

remember_the_meeting 0.0.3

Gem that integrates against Exchange server and notifies you 15 minutes before meetings. Linux and OSX.

Gemfile
          gem 'remember_the_meeting', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install remember_the_meeting
  
  
  
  
  
  
  

Total downloads 3,018

For this version 1,079

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - September 25, 2011 (5.5 KB)
  2. 0.0.2 - September 25, 2011 (5.5 KB)
  3. 0.0.1 - September 25, 2011 (5.5 KB)