RubyGems.org

require

0.2.7

Manage your project's dependencies with a pretty DSL

installgem install require
Authors

Winton Welsh

46,105 total downloads 12,335 for this version
Owners

148f2a2495682cf23fad4d82803790bf3b665e30662d48a0da4cd78569b396df

Gemfile
gem 'require', '~> 0.2.7'
Versions
  1. 0.2.7 April 8, 2010 (9 KB)
  2. 0.2.6 March 11, 2010 (9 KB)
  3. 0.2.5 March 10, 2010 (9 KB)
  4. 0.2.4 March 3, 2010 (16 KB)
  5. 0.2.3 March 3, 2010 (9 KB)
Show all versions (12 total)