RubyGems Navigation menu

require-dsl 0.2.1

DSL to facilitate require/load of ruby files and folders

Gemfile
          gem 'require-dsl', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install require-dsl
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 1,362

For this version 1,362

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - June 28, 2010 (8.5 KB)
Show all versions (2 total)

Development Dependencies: