RubyGems Navigation menu

require-extra 0.0.2.1

Some extra methods having to do with #require

Versions:

  1. 0.0.2.1 - November 28, 2011 (4 KB)
  2. 0.0.2 - September 23, 2011 (4 KB)
  3. 0.0.1 - August 31, 2011 (4 KB)

Runtime Dependencies:

Authors:

  • meh.

Owners:

Ae800940630609c233d0cfb8929b30f1

Total downloads 3,161

For this version 1,120

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'require-extra', '~> 0.0.2.1' = Copy to clipboard Copied!

install:
gem install require-extra = Copy to clipboard Copied!

Links: