RubyGems Navigation menu

respond_to 0.0.1

Easy way to make respond_to? matchers for case statements.

Gemfile
          gem 'respond_to', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install respond_to -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,508

For this version 1,346

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 10, 2011 (4.5 KB)
  2. 0.0.1 - December 14, 2009 (5.5 KB)

Development Dependencies: