RubyGems Navigation menu

resque-hitman 0.0.1

A resque plugin to kill jobs

Gemfile
          gem 'resque-hitman', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install resque-hitman
  
  
  
  
  
  
  

Total downloads 881

For this version 881

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 18, 2012 (5.5 KB)

Runtime Dependencies: