RubyGems Navigation menu

resque-rails 1.0.1

The railtie for setup resque. It provides an initializer and rake tasks.

Gemfile
          gem 'resque-rails', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install resque-rails
  
  
  
  
  
  
  

Authors:

  • jugyo

Owners:

Total downloads 2,965

For this version 2,043

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - January 19, 2012 (4.5 KB)
  2. 1.0.0 - January 19, 2012 (4.5 KB)

Runtime Dependencies: