RubyGems Navigation menu

rforce 0.8.1

RForce is a simple, usable binding to the Salesforce API.

Versions:

  1. 0.12 - July 28, 2014 (23 KB)
  2. 0.11 - June 8, 2013 (22 KB)
  3. 0.10 - September 12, 2012 (21.5 KB)
  4. 0.9 - September 4, 2012 (21.5 KB)
  5. 0.8.1 - January 29, 2012 (21.5 KB)
Show all versions (15 total)

Runtime Dependencies:

Authors:

  • Ian Dees

Owners:

98c758a177fe69af777012335714cb0eD21ebccf20562e370eb0a8cf170a0580645bf421d2d9e13e50090ac3094f3e0513187d757f9185a3a30bf6921df836e3

Total downloads 145,128

For this version 38,182

Show all versions (15 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rforce', '~> 0.8.1' = Copy to clipboard Copied!

install:
gem install rforce -v 0.8.1 = Copy to clipboard Copied!

Links: