RubyGems Navigation menu

riak-model 0.0.1.pre

Simple ODM for Riak.

Gemfile
          gem 'riak-model', '~> 0.0.1.pre'
  
  
  
  
  
  
  

install
          gem install riak-model --pre
  
  
  
  
  
  
  

Authors:

  • Jakub Stastny aka Botanicus

Owners:

Total downloads 713

For this version 713

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.pre - January 11, 2010 (410 KB)

Runtime Dependencies: