RubyGems Navigation menu

riot_rails 0.0.6

Riot specific test support for Rails apps. Protest the slow app.

Gemfile
          gem 'riot_rails', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install riot_rails -v 0.0.6
  
  
  
  
  
  
  

Total downloads 12,737

For this version 1,423

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.10.pre.2 - March 2, 2010 (20.5 KB)
  2. 0.0.9.pre - February 20, 2010 (20 KB)
  3. 0.0.8 - December 29, 2009 (12.5 KB)
  4. 0.0.7 - November 27, 2009 (12 KB)
  5. 0.0.6 - October 18, 2009 (12 KB)
Show all versions (11 total)