RubyGems Navigation menu

rlocu 0.1.0

A simple ruby wrapper for the Locu API

Gemfile
          gem 'rlocu', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install rlocu
  
  
  
  
  
  
  

Total downloads 395

For this version 395

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 8, 2014 (8.5 KB)