RubyGems Navigation menu

rmm5t-flickr_fu 0.3.5

Provides a ruby interface to flickr via the REST api

Gemfile
          gem 'rmm5t-flickr_fu', '~> 0.3.5'
  
  
  
  
  
  
  

install
          gem install rmm5t-flickr_fu
  
  
  
  
  
  
  

Authors:

  • Ben Wyrosdick, Maciej Bilas

Owners:

Total downloads 5,641

For this version 1,510

Required Ruby Version: None

Links:

Versions:

  1. 0.3.5 - October 7, 2009 (29 KB)
  2. 0.3.4 - October 6, 2009 (29 KB)
  3. 0.3.3 - October 1, 2009 (29 KB)
  4. 0.3.2 - October 1, 2009 (29 KB)
  5. 0.3.1 - September 18, 2009 (28 KB)