RubyGems Navigation menu

robut 0.5.2

A simple plugin-enabled HipChat bot

Gemfile
          gem 'robut', '~> 0.5.2'
  
  
  
  
  
  
  

install
          gem install robut
  
  
  
  
  
  
  

Total downloads 7,186

For this version 1,484

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.2 - January 8, 2014 (26.5 KB)
  2. 0.5.1 - November 13, 2013 (26.5 KB)
  3. 0.5.0 - June 7, 2013 (26.5 KB)
  4. 0.4.0 - September 24, 2012 (24.5 KB)
  5. 0.3.0 - September 23, 2011 (69.5 KB)
Show all versions (7 total)