RubyGems Navigation menu

role_based_security 0.5.1

RoleBasedSecurity is a gem that implements role based security for authlogic.

Versions:

  1. 0.5.1 - February 21, 2014 (8.5 KB)
  2. 0.5.0 - October 16, 2011 (8.5 KB)

Authors:

  • Artem Rufanov

Owners:

B3c5116eec2481ccf5d26dc99a555f47

Total downloads 1,378

For this version 341

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'role_based_security', '~> 0.5.1' = Copy to clipboard Copied!

install:
gem install role_based_security = Copy to clipboard Copied!

Links: