RubyGems Navigation menu

romajinizer 0.5.0

A gem for converting between hiragana, katakana, and romaji

Gemfile
          gem 'romajinizer', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install romajinizer
  
  
  
  
  
  
  

Total downloads 6,321

For this version 1,385

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - January 17, 2012 (12.5 KB)
  2. 0.4.0 - August 27, 2011 (12.5 KB)
  3. 0.3.0 - August 2, 2011 (12.5 KB)
  4. 0.2.0 - July 23, 2011 (12 KB)
  5. 0.1.0 - July 22, 2011 (11.5 KB)
Show all versions (6 total)