RubyGems Navigation menu

roozer_client 0.9

Ruby client for Roozer server

Gemfile
          gem 'roozer_client', '~> 0.9'
  
  
  
  
  
  
  

install
          gem install roozer_client
  
  
  
  
  
  
  

Authors:

  • Andrew Snow

Owners:

Total downloads 5,493

For this version 656

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9 - June 6, 2013 (7.5 KB)
  2. 0.8 - June 5, 2013 (7.5 KB)
  3. 0.7 - April 19, 2013 (7 KB)
  4. 0.6 - April 11, 2013 (7 KB)
  5. 0.5 - March 26, 2013 (7 KB)
Show all versions (9 total)

Runtime Dependencies: