RubyGems Navigation menu

rpam 1.0.1

This extension provides PAM - Pluggable Authentication Modules - integration

Gemfile
          gem 'rpam', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install rpam
  
  
  
  
  
  
  

Authors:

  • Andre Osti de Moura

Owners:

Total downloads 4,864

For this version 3,581

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - September 7, 2009 (12 KB)
  2. 1.0.0 - August 6, 2008 (12 KB)