RubyGems Navigation menu

rpeg-markdown 1.1

Fast Markdown implementation

Gemfile
          gem 'rpeg-markdown', '~> 1.1'
  
  
  
  
  
  
  

install
          gem install rpeg-markdown -v 1.1
  
  
  
  
  
  
  

Authors:

  • Ryan Tomayko

Owners:

Total downloads 12,699

For this version 1,259

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.4.6 - January 15, 2010 (93.5 KB)
  2. 1.4.4 - February 8, 2009 (93.5 KB)
  3. 1.4.3 - November 24, 2008 (93.5 KB)
  4. 1.1.1 - August 27, 2008 (94 KB)
  5. 1.1 - August 9, 2008 (94.5 KB)
Show all versions (8 total)