RubyGems Navigation menu

rpx_regexp 0.0.1

Restrict who authenticates through Janrain with a regexp

Versions:

  1. 0.0.1 - March 18, 2011 (5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • David Padilla

Owners:

A59cda5de705716cbd18195a4dd68a56

Total downloads 1,107

For this version 1,107

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rpx_regexp', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install rpx_regexp = Copy to clipboard Copied!

Links: