RubyGems Navigation menu

rrd-ruby 1.0.1

Native RRD file reader

Gemfile
          gem 'rrd-ruby', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install rrd-ruby
  
  
  
  
  
  
  

Authors:

  • Igor Yamolov

Owners:

Licenses:

  • LGPL

Total downloads 674

For this version 383

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.1 - April 17, 2014 (192 KB)
  2. 1.0.0 - April 11, 2014 (192 KB)