RubyGems Navigation menu

rs_russian 0.8.0

Russian language support for Ruby and Rails

Gemfile
          gem 'rs_russian', '~> 0.8.0'
  
  
  
  
  
  
  

install
          gem install rs_russian
  
  
  
  
  
  
  

Authors:

  • glebtv, Yaroslav Markin

Owners:

Licenses:

  • MIT

Total downloads 2,960

For this version 565

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.8.0 - August 20, 2014 (29 KB)
  2. 0.7.2 - October 28, 2013 (29 KB)
  3. 0.7.1 - October 23, 2013 (28.5 KB)
  4. 0.7.0 - October 23, 2013 (28.5 KB)