RubyGems Navigation menu

rspec-api-expectations 0.7.1

RSpec expectations useful to test web APIs.

Versions:

  1. 0.7.1 - November 26, 2013 (9 KB)
  2. 0.7.0 - November 25, 2013 (9 KB)
  3. 0.6.2 - November 19, 2013 (9 KB)
  4. 0.6.1 - November 16, 2013 (9 KB)
  5. 0.6.0 - November 10, 2013 (9 KB)
Show all versions (6 total)

Authors:

  • claudiob

Owners:

4dea5cf83d2d6c1228750b76e579b38d

Total downloads 2,683

For this version 634

Show all versions (6 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'rspec-api-expectations', '~> 0.7.1' = Copy to clipboard Copied!

install:
gem install rspec-api-expectations = Copy to clipboard Copied!

Links: