RubyGems Navigation menu

rspec-apotomo 0.9.4

Use render_widget in your specs

Versions:

  1. 0.9.7 - June 12, 2013 (8.5 KB)
  2. 0.9.6 - February 6, 2012 (8.5 KB)
  3. 0.9.5 - January 31, 2012 (8.5 KB)
  4. 0.9.4 - December 9, 2011 (8.5 KB)
  5. 0.9.3 - October 3, 2011 (8 KB)
Show all versions (8 total)

Authors:

  • Nick Sutterer, Christian Holtje, Jake Goulding

Owners:

0fe13386ba69a128e9fadc19ae9d96be

Total downloads 21,028

For this version 1,364

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rspec-apotomo', '~> 0.9.4' = Copy to clipboard Copied!

install:
gem install rspec-apotomo -v 0.9.4 = Copy to clipboard Copied!

Links: