RubyGems Navigation menu

rspec-crampy 0.1.3

RSpec extension library for Cramp.

Gemfile
          gem 'rspec-crampy', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install rspec-crampy
  
  
  
  
  
  
  

Authors:

  • Martin Bilski

Owners:

Total downloads 387

For this version 387

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - January 17, 2014 (16.5 KB)

Development Dependencies: