RubyGems Navigation menu

rspec-its 1.0.0.pre

RSpec extension gem for attribute matching

Gemfile
          gem 'rspec-its', '~> 1.0.0.pre'
  
  
  
  
  
  
  

install
          gem install rspec-its --pre
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 493,867

For this version 5,148

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - October 29, 2014 (12 KB)
  2. 1.0.1 - April 13, 2014 (11 KB)
  3. 1.0.0 - February 7, 2014 (11 KB)
  4. 1.0.0.pre - October 16, 2013 (10.5 KB)
  5. 0.0.1.pre - July 15, 2013 (5 KB)