RubyGems Navigation menu

rspec-lintable 1.0.1

RSpec helper that asserts javascript responses are valid

Gemfile
          gem 'rspec-lintable', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install rspec-lintable
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 630

For this version 319

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - March 1, 2014 (6.5 KB)
  2. 1.0.0 - March 1, 2014 (7 KB)

Runtime Dependencies:

Development Dependencies: