RubyGems Navigation menu

rspec-notify 0.0.1

Notification for Rspec with Growl.

Gemfile
          gem 'rspec-notify', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install rspec-notify
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 429

For this version 429

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 14, 2013 (20 KB)

Runtime Dependencies:

Development Dependencies: