RubyGems Navigation menu

rspec-puppet-maestrodev 0.1.5.1

RSpec tests for your Puppet manifests

Gemfile
          gem 'rspec-puppet-maestrodev', '~> 0.1.5.1'
  
  
  
  
  
  
  

install
          gem install rspec-puppet-maestrodev
  
  
  
  
  
  
  

Total downloads 790

For this version 790

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5.1 - November 16, 2012 (13 KB)

Runtime Dependencies: