RubyGems Navigation menu

rspec-rails 1.2.0

Behaviour Driven Development for Ruby on Rails.

Gemfile
          gem 'rspec-rails', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install rspec-rails -v 1.2.0
  
  
  
  
  
  
  

Total downloads 11,549,323

For this version 3,946

Show all versions (115 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.1.0 - September 5, 2014 (45 KB)
  2. 3.0.2 - July 21, 2014 (43.5 KB)
  3. 3.0.1 - June 2, 2014 (43.5 KB)
  4. 3.0.0 - June 2, 2014 (43 KB)
  5. 3.0.0.rc1 - May 18, 2014 (42 KB)
Show all versions (115 total)

Development Dependencies: