RubyGems Navigation menu

rspec-rails 1.2.5

Behaviour Driven Development for Ruby on Rails.

Versions:

  1. 3.1.0 - September 5, 2014 (45 KB)
  2. 3.0.2 - July 21, 2014 (43.5 KB)
  3. 3.0.1 - June 2, 2014 (43.5 KB)
  4. 3.0.0 - June 2, 2014 (43 KB)
  5. 3.0.0.rc1 - May 18, 2014 (42 KB)
Show all versions (115 total)

Development Dependencies:

Authors:

  • RSpec Development Team

Owners:

5d38ab152e1e3e219512a9859fcd93af42d4590355a1404230fbc9aff4dd377b04ec66ce302551a608ec3a0451cfa1f227a7b65804bca13793acd4b67fa32d83

Total downloads 11,903,657

For this version 1,494

Show all versions (115 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rspec-rails', '~> 1.2.5' = Copy to clipboard Copied!

install:
gem install rspec-rails -v 1.2.5 = Copy to clipboard Copied!

Links: