RubyGems Navigation menu

rspec-rails 2.14.0

RSpec for Rails

Gemfile
          gem 'rspec-rails', '~> 2.14.0'
  
  
  
  
  
  
  

install
          gem install rspec-rails -v 2.14.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 11,544,698

For this version 1,331,431

Show all versions (115 total)

Required Ruby Version: None

Links: