RubyGems Navigation menu

rspec-rails 2.14.0.rc1

RSpec for Rails

Gemfile
          gem 'rspec-rails', '~> 2.14.0.rc1'
  
  
  
  
  
  
  

install
          gem install rspec-rails -v 2.14.0.rc1 --pre
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 11,544,268

For this version 5,200

Show all versions (115 total)

Required Ruby Version: None

Links: