RubyGems Navigation menu

rspec-system-puppet 2.2.1

Puppet rspec-system plugin

Versions:

  1. 2.2.1 - October 19, 2013 (11 KB)
  2. 2.2.0 - August 18, 2013 (11 KB)
  3. 2.1.0 - August 13, 2013 (11 KB)
  4. 2.0.0 - June 10, 2013 (10.5 KB)
  5. 1.2.0 - May 30, 2013 (9.5 KB)
Show all versions (16 total)

Runtime Dependencies:

Authors:

  • Ken Barber

Owners:

9accebe46504a4777d7b3c9707549dc63bf2026f2ff0f290f5a861aa6b17d6ee

Total downloads 108,624

For this version 75,793

Show all versions (16 total)

Required Ruby Version: None

Licenses:

Apache 2.0

Gemfile:
gem 'rspec-system-puppet', '~> 2.2.1' = Copy to clipboard Copied!

install:
gem install rspec-system-puppet = Copy to clipboard Copied!

Links: