RubyGems Navigation menu

rspec_attribute_matchers 0.0.5

RSpec helpers for ActiveRecord models.

Gemfile
          gem 'rspec_attribute_matchers', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install rspec_attribute_matchers
  
  
  
  
  
  
  

Authors:

  • Sujoy Gupta

Owners:

Total downloads 4,939

For this version 849

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - October 16, 2012 (3.5 KB)
  2. 0.0.4 - October 10, 2012 (3.5 KB)
  3. 0.0.3 - October 1, 2012 (3 KB)
  4. 0.0.2 - October 1, 2012 (3 KB)
  5. 0.0.1 - September 27, 2012 (3 KB)
Show all versions (6 total)