RubyGems Navigation menu

rss-dcterms 0.0.3

Enable standard bundled RSS library parse and make feeds including DCMI(Dublin Core Metadata Initiative) Metadata Terms

Gemfile
          gem 'rss-dcterms', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install rss-dcterms -v 0.0.3
  
  
  
  
  
  
  

Total downloads 4,209

For this version 874

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - October 11, 2012 (17 KB)
  2. 0.0.4 - October 11, 2012 (17 KB)
  3. 0.0.3 - April 6, 2012 (16 KB)
  4. 0.0.2 - April 1, 2012 (16 KB)
  5. 0.0.1 - April 1, 2012 (6.5 KB)