RubyGems Navigation menu

ruby-appraiser-rubocop 1.0.1

Rubocop adapter for ruby-appraiser

Gemfile
          gem 'ruby-appraiser-rubocop', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install ruby-appraiser-rubocop
  
  
  
  
  
  
  

Total downloads 1,885

For this version 906

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - July 23, 2013 (5.5 KB)
  2. 1.0.0 - June 1, 2013 (5.5 KB)