RubyGems Navigation menu

ruby-atmos 1.0.5

Ruby OO library to access an EMC Atmos server with nokogiri as XML parser.

Gemfile
          gem 'ruby-atmos', '~> 1.0.5'
  
  
  
  
  
  
  

install
          gem install ruby-atmos
  
  
  
  
  
  
  

Authors:

  • Fleur Dragan

Owners:

Total downloads 4,630

For this version 987

Required Ruby Version: None

Links:

Versions:

  1. 1.0.5 - January 9, 2012 (46 KB)
  2. 1.0.4 - January 5, 2012 (45.5 KB)
  3. 1.0.3 - January 5, 2012 (45.5 KB)
  4. 1.0.1 - January 3, 2012 (45.5 KB)
  5. 0.6.0 - December 14, 2011 (44.5 KB)