RubyGems Navigation menu

ruby-coco 0.1.0

Ruby Coco is a bridge to the JS Coco compiler.

Gemfile
          gem 'ruby-coco', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ruby-coco
  
  
  
  
  
  
  

Authors:

  • Jacob Swanner

Owners:

Total downloads 1,044

For this version 1,044

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 29, 2012 (4 KB)