RubyGems Navigation menu

ruby-core-docs 2.1.1.1

(For use with yri or pry-doc.)

Versions:

  1. 2.1.1.1 - April 1, 2014 (955 KB)
  2. 2.1.0.1 - April 1, 2014 (950 KB)
  3. 2.0.0.1 - April 1, 2014 (928 KB)
  4. 1.9.3.1 - April 1, 2014 (857 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Chris Gahan

Owners:

2c0dd5a3c0ce7bed6898ef7d25afe818

Total downloads 2,312

For this version 836

Show all versions (8 total)

Required Ruby Version: ~> 2.1.1

Licenses:

MIT

Gemfile:
gem 'ruby-core-docs', '~> 2.1.1.1' = Copy to clipboard Copied!

install:
gem install ruby-core-docs = Copy to clipboard Copied!

Links: