RubyGems Navigation menu

ruby-echonest 0.5.0

An Ruby interface for Echo Nest Developer API

Versions:

  1. 0.5.0 - April 18, 2013 (884 KB)
  2. 0.4.0 - December 9, 2012 (865 KB)
  3. 0.3.0 - January 8, 2012 (710 KB)
  4. 0.2.0 - December 29, 2011 (709 KB)
  5. 0.1.2 - November 7, 2011 (709 KB)
Show all versions (7 total)

Authors:

  • youpy

Owners:

05629ee80e4e8db92fe0bfd70231a2ca

Total downloads 7,502

For this version 849

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-echonest', '~> 0.5.0' = Copy to clipboard Copied!

install:
gem install ruby-echonest = Copy to clipboard Copied!

Links: