RubyGems Navigation menu

ruby-irail 0.4.2

IRail makes Belgian railway schedule easily available for anyone. This is a Ruby wrapper for their API.

Versions:

  1. 0.4.2 - July 20, 2012 (11.5 KB)
  2. 0.4.1 - July 19, 2012 (11.5 KB)
  3. 0.4.0 - July 19, 2012 (12 KB)
  4. 0.3.0 - July 18, 2012 (11 KB)
  5. 0.2.1 - July 18, 2012 (10.5 KB)
Show all versions (7 total)

Development Dependencies:

Authors:

  • Marc Lainez

Owners:

26ae69e30526c427922dd3b8ded717cc

Total downloads 5,524

For this version 867

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-irail', '~> 0.4.2' = Copy to clipboard Copied!

install:
gem install ruby-irail = Copy to clipboard Copied!

Links: