RubyGems Navigation menu

ruby-last.fm-wrapper 0.0.2

A ruby wrapper for the Last.fm API. Forking for the purpose of extending and using in some of my own projects from: http://github.com/digitalscientists/ruby-last.fm-wrapper / http://www.last.fm/api

Versions:

  1. 0.0.2 - January 8, 2010 (6.5 KB)

Authors:

  • Luke van der Hoeven

Owners:

0945810eafa4ac5387084a7815488579

Total downloads 1,447

For this version 1,431

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby-last.fm-wrapper', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install ruby-last.fm-wrapper = Copy to clipboard Copied!

Links: