RubyGems Navigation menu

ruby-libappindicator 0.1.5

Ruby bindings for libappindicator used by Ubuntu's Application Indicators, released under the LGPLv3 license.

Gemfile
          gem 'ruby-libappindicator', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install ruby-libappindicator
  
  
  
  
  
  
  

Total downloads 5,778

For this version 799

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - December 15, 2012 (8.5 KB)
  2. 0.1.4 - October 8, 2011 (9 KB)
  3. 0.1.3 - August 24, 2011 (9 KB)
  4. 0.1.2 - August 24, 2011 (9 KB)
  5. 0.1.1 - March 31, 2011 (9 KB)
Show all versions (6 total)

Runtime Dependencies: