RubyGems Navigation menu

ruby-linkedin 0.0.1

A Yahoo! BOSS derived Ruby LinkedIn API

Gemfile
          gem 'ruby-linkedin', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ruby-linkedin
  
  
  
  
  
  
  

Authors:

  • Chang Sau Sheong

Owners:

Total downloads 1,422

For this version 1,421

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 8, 2008 (5 KB)